16 Kommentare

  1. Claus-Peter 19.09.2014 at 10:41 |

    Mein Großvater sagte immer -> Bub, jammer net rum und mach! 🙂

    Antworten
  2. Claus-Peter 19.09.2014 at 10:44 |

    Und ein Freund sagt:

    Wenn weißt das langsam bist -> Gas geben und auf Tube drücken! 🙂

    P.S. Ich zitiere nur! 🙂

    Antworten
  3. Claus-Peter 19.09.2014 at 10:52 |

    Mit anderen Worten -> könnten längst schon alle Kabel gemacht sein … aber NEIN … lieber im Schlafzimmer rumfliegen und Türen verschandeln … Tsss. (winke) 🙂

    Antworten
    1. gektor 19.09.2014 at 10:56 |

      Ich mach ja schooon 🙂

      Antworten
  4. Igor 19.09.2014 at 10:58 |

    Hi Hansi
    Komisch, Dein tali scheint wohl besonders betroffen zu sein… ich habe meinen natürlich sofort geklebt und bin auch schong ecrasht, habe aber keine solchen Ausfälle…. ev. hast Du die erste Charge bekommen, auch wnen die Kabel bei mri genauso aussehen…

    Antworten
  5. saoes 19.09.2014 at 11:32 |

    Ich habe nach eurem Crashvideo natürlich an meinem Tali auch alle Kabel fixiert, aber noch keinerlei Ausfall oder Kabelbruch gehabt.

    Antworten
  6. Claus-Peter 19.09.2014 at 11:45 |

    Also mich wundert ja nix mehr bei euch 🙂 … ich könnt ja was sagen … aber wie immer -> ich sag ja nix. 🙂

    Antworten
  7. Borer Roli 20.09.2014 at 12:05 |

    bei meinem H500 hat der FH nun schon 3 x gelötet und das Teil hat sich wieder verabschiedet, finde es lausig, was man da geliefert kriegt für diesen Preis!

    Antworten
  8. saoes 20.09.2014 at 12:11 |

    Zu früh gefreut.

    Ich hatte Heute einen total Ausfall (Kontakt, Motor, Video) und das auch noch in einem Steinbruch, Klasse. Alle Kabel sind aber da wo sie sein sollen und die Motoren laufen auch.

    Vom Rest reden wir mal nicht.

    Noch jemand so einen total Ausfall gehabt?

    Ach so bekomme ich irgendwo die kleinen Dinger die den Gimbal durch die Plastikmurmeln an der Platte halten?

    Antworten
    1. gektor 20.09.2014 at 14:15 |

      Oh… Schade 🙁

      Die Metalldinger die den Gimbal sichern kannst du durch Kabelbinder ersetzen.

      Antworten
      1. saoes 20.09.2014 at 14:30 |

        Danke für den Tip! hat sich aber erledigt der Gimbal ist doch auch hin und ein neuer schon bestellt.

        Antworten
    2. Igor 20.09.2014 at 20:30 |

      Hi SAOES
      Leider hatte ich auch heute genau wie Du einen Totalausfall. Auf ca. 30m Höhe ist schlagartig alles ausgegangen, un der Tali kam wie ein Kartoffelsack herunter….
      beim Absturz drehte er sich und crashte auf dem Rücken…. zwar nur auf ner Wiese… aber alles zerstört

      ich bin äußerst verwundert darüber, dass Dir genau das gleiche auch heute passiert ist…

      kannst Du erläutern, was bei Dir genau passiert ist?

      Antworten
      1. saoes 21.09.2014 at 09:50 |

        Was will man schreiben? Totalausfall.

        Im Sinkflug ging er in der Luft einfach aus. Auch das Videobild war sofort weg, was darauf schliessen lässt das die Spannungsversorgung komplett unterbrochen war. (Am Boden war der Akku AN und hatte ausreichend Saft)

        Das Ergebnis: Propeller, Landegestell und Gimbal sind hinüber

        Zum Glück war ich auf Sicht unterwegs und das in übersehbarem Terrain, vorher war ich über einer Laubenkolonie, da hätte ich ihn wahrscheinlich nie wieder gefunden.

        Was mich nun am meisten stört, ist das ich den Fehler nicht analysieren oder reproduzieren kann. Wenn da ein Kabel ab wäre oder etwas endgültig ausfällt, wird`s halt getauscht – aber so?

        Antworten
        1. Lutz 21.09.2014 at 12:34 |

          Hi.
          Ich würde mal sagen das ist der Akku.
          10c ist nicht gerade das beste. Und dann kann natürlich auch eine von den 6 Zellen schwach sein. Müsstest das mal testen ob der Akku unter Last schlapp macht.
          Gruß Lutz

          Antworten
        2. Igor 21.09.2014 at 21:01 |

          HI SAOES
          Genau gleich wie bei mir… Totalausfall, auch voller Schub hat nichts gebracht, der Tali fällt und dreht sich, crasht am Boden… bei mir auch alles hin… am Boden war auch bei mir nur noch der Akku an, und zeigte ausreichend Saft…

          Ich kann auch von glück reden, dass der Tali vor mir stand auf 30m Höhe, bin losgelaufen, habe mich aber entschlossen ihn doch nicht aufzufangen. Zu gefährlich…

          Bei wem hast Du gekauft? Wir müssen das jetzt gemeinsam reklamieren und das gegenseitig dokumentieren…

          Immerhin hatten wir am gleichen tag den genau identischen Ausfall….

          Antworten
  9. Igor 21.09.2014 at 21:07 |

    Mein Landegestell ist das einzige, was diesen crash heil überlebt hat. Dafür ist alles andere hinüber, inkl. Elektronik

    Antworten

Kommentieren

Hinweis: Hier kannst du einen Kommentar zum obigen Beitrag hinterlassen. Allgemeine Fragen zu technischen Problemen und vieles mehr diskutieren wir im Walkerafans Forum.

Top